Вернуться   Alfa Romeo (Альфа Ромео) 33 90 145 146 147 155 156 159 164 166. Все Альфо Ромео! » Alfa Romeo (Альфа Ромео) форум » Alfa Romeo 156

!!! РЕГИСТРАЦИЯ !!!


Ответ
 
Опции темы Опции просмотра
Старый 06.04.2008, 15:07
Новичок
Очки: 22, Уровень: 1 Очки: 22, Уровень: 1 Очки: 22, Уровень: 1
Активность: 0% Активность: 0% Активность: 0%
 
Аватар для Колян
 
Сообщений: 1
Доп. информация
По умолчанию Моя Альфа не едет

Очень нужна разборка по Альфе 156 движка накрылась :cry: Спасибо!
Колян вне форума   Ответить с цитированием
Старый 16.06.2008, 19:27
Гость
 
Аватар для
 
Сообщений: n/a
Доп. информация
По умолчанию Re: Моя Альфа не едет

Привет! Нашел? Поделись, плиз.
  Ответить с цитированием
Старый 23.03.2011, 17:20
Новичок
Очки: 4, Уровень: 1 Очки: 4, Уровень: 1 Очки: 4, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для natalya1990@bk.ru
 
Сообщений: 2
Доп. информация
Сообщение

У меня проблема,моя Альфа 156 неустойчиво работает,когда даю газу она вообще глохнет,заводится с трудом разу с третьего,то троит, то еще что-нибудь. Поменяла топливный насос,расходометр,моторчик дросельной заслонки,но проблема осталась. Кто-нибудь сталкивался с такой же проблемой? Может просто кто знает в чем причина? Помогите,плиз.....
natalya1990@bk.ru вне форума   Ответить с цитированием
Старый 04.06.2011, 23:39
Новичок
Очки: 2, Уровень: 1 Очки: 2, Уровень: 1 Очки: 2, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для Deniss
 
Сообщений: 1
Доп. информация
По умолчанию

Неустойчивая работа двигателя на малых оборотах.
Повышенный расход топлива.
Ухудшение динамических характеристик автомобиля, все*это*указывает*на*то,*что*вам*надо*заменить*лям до-зонд.
Deniss вне форума   Ответить с цитированием
Старый 25.06.2011, 14:42
Новичок
Очки: 2, Уровень: 1 Очки: 2, Уровень: 1 Очки: 2, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для Ilgiz009
 
Сообщений: 1
Доп. информация
По умолчанию

Ты попробуй загнать в автомастерскую и проверить двигатель машины они тебе всё расскажут и можешь уже сама сделать а если они сделают то дорого обойдётся( А вы не знаете почему у меня спидометр не показывает всегда на нуле(((( подскажите плиз ?????
Ilgiz009 вне форума   Ответить с цитированием
Старый 29.06.2011, 10:00
Новичок
Очки: 10, Уровень: 1 Очки: 10, Уровень: 1 Очки: 10, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для митяй
 
Сообщений: 5
Доп. информация
По умолчанию

у меня на 1.8 поышенные обороты холостого хода 1500-2100 сканер показывает что ошибок нет , клапан рециркуляции чистил ,дросельный узел снимал ,явного подсоса воздуха не наблюдается. может кто сталкивался.подскажите.
митяй вне форума   Ответить с цитированием
Старый 30.06.2011, 18:58
Новичок
Очки: 33, Уровень: 1 Очки: 33, Уровень: 1 Очки: 33, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для AMATORY5000
 
Сообщений: 5
Доп. информация
По умолчанию

У меня такая же проблема была, посмотри свечи вначале, какой цвет мокрые или нет, может какая из форсунок переливает, попробуй померь компрессию во всех котлах, еще в проводке может быть дело где то коротит, фильтры смотри воздушный и топливный. удачи, если разберешься отпиши.
AMATORY5000 вне форума   Ответить с цитированием
Старый 07.07.2011, 22:28
Новичок
Очки: 10, Уровень: 1 Очки: 10, Уровень: 1 Очки: 10, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для митяй
 
Сообщений: 5
Доп. информация
По умолчанию

АР заработала как и раньше,холостые как положено,динамика в норме! правда перекопано было всё , оказалось после чистки дросельной заслонки нужно произвести адаптацию холостого хода, при помощи родного сканера делов 5 минут. но родного нет ,а ребята лаунчем как то адаптирвали и всё как бабка пошептала,цена вопроса 800р. так же с расходомером,хотелось как лучше, а получилось как всегда- решил слегка продуть и в итоге выкинул,оригинала нет подходит вроде от ниссана 5200р,но купил приоровский116 бош работает изумительно,как родной. короче не так страшен чёрт как его малюют.
митяй вне форума   Ответить с цитированием
Старый 25.08.2011, 22:03
Новичок
Очки: 2, Уровень: 1 Очки: 2, Уровень: 1 Очки: 2, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для drabbl
 
Сообщений: 1
Доп. информация
По умолчанию

Доброго времени суток. Сразу по делу: после профилактической чистки датчика массового расхода воздуха проехал 30 км, и на светофоре заглохла. Завелась только с придавленной педалью газа, глохнет без нее моментально, пробуешь тронуться-такое чувство, что стартуешь с 4-й, трогается лишь с 5-6 тысяч.. Приехал вчера на галстуке. Сейчас думаю-не дай Бог ДМРВ - просто не найти родной, а колхозить не хочется. Может кто нить сталкивался с подобным? Ну или что то подобное?
drabbl вне форума   Ответить с цитированием
Старый 25.02.2012, 17:46
Новичок
Очки: 46, Уровень: 1 Очки: 46, Уровень: 1 Очки: 46, Уровень: 1
Активность: 99% Активность: 99% Активность: 99%
 
Аватар для vovka13
 
Сообщений: 8
Доп. информация
По умолчанию

У меня была похожая проблема после чистки датчика массового расхода воздуха, не помню сколько проехал, но помню, что немного заглохла и не заводилась. На СТО отогнал, там ребятки сделали, не интересовался даже, что там было. Но, по-моему, ничего серьезного.
vovka13 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.



Текущее время: 05:20. Часовой пояс GMT +3.

Ремонт, запчасти, фото, тюнинг, отзывы. Покупка и продажа Альфа Ромео

Стиль от GFXstyles

Сделано на vBulletin® Версия 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot